Disable "Next Reading"

  • Posted in : Readme
  • bryllemmadulara
    Participant

    Good morning! Thank you for helping me out earlier:

    How do I disable the “Next Reading”? I find it to occupy too much space in my posts page.

    Thank you.

    PS. Your ReadMe theme is one badass theme! I really love it!

    mehmetsali
    Keymaster

    Hi,

    Use this in your Theme Options > Style > Custom CSS field to disable it:

    .read-next {
        display: none;
    }
    

    And, you can use this if you want to enable Older Post/Newer Post navigation links:

    .single-post .nav-single {
        display: block;
    }
    

    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in and have valid license to reply to this topic.

License required for the following item
Login and Registration Log in · Register